После установки новой платформы пишет, «Несовместимая версия базы данных»


Такая ошибка возникает в том случае, если была установлена не та версия платформы. Конфигурации редакции 2.0 не поддерживаются платформой 8.1, поэтому нужно устанавливать платформу 8.2

Возврат к списку

Закажите звонок